Back to overview
Degraded

Intermitencia en WhatsApp Business API

May 11 at 07:14am CST

Resolved
May 11 at 10:56am CST

El problema fue resuelto por parte de WhatsApp. El servicio esta completamente restablecido.

"This issue has now been fully resolved. All outgoing message traffic has now fully recovered."

Updated
May 11 at 10:40am CST

En este momento se está restableciendo el servicio

"Outgoing messaging has now recovered. We are still experiencing some minor disruption but the majority of traffic has now recovered. A final update will be provided when the issue is fully mitigated."

Created
May 11 at 07:14am CST

Estimados usuarios, debido a intermitencias en la API de WhatsApp Business, es posible que no se estén recibiendo ni enviando todos los mensajes en dicha plataforma. Los mantendremos informados.

Gracias por su paciencia y comprensión

WhatsApp Status