Back to overview
Degraded
Intermitencia en Dashboard
Aug 22 at 11:58am CST
Affected services
Plataforma
Resolved
Aug 22 at 12:34pm CST
El problema fue identificado y corregido, ya se puede establecer la comunicación en tiempo real correctamente.
Affected services
Plataforma
Created
Aug 22 at 11:58am CST
El servicio de notificaciones en tiempo real sufre intermitencias que están siendo investigadas.
Affected services
Plataforma