Back to overview
Degraded
Intermitencia de red en Cloud Provider
Dec 10 at 11:48am CST
Affected services
API
Resolved
Dec 10 at 03:45pm CST
El problema fue identificado y corregido, los Chatbots y Voicebots deben comenzar a operar con normalidad.
Affected services
API
Created
Dec 10 at 11:48am CST
Google Cloud Platform presenta intermitencia en el servicio y esta impactando en la recepción de llamadas telefónicas y procesamiento mensajes.
Les mantendremos informados.
Affected services
API